help me

Тема в разделе "Общие вопросы", создана пользователем HitMan, 15 май 2012.

  1. HitMan

    HitMan Новенький Игрок

    на протяжении почти месяца при входе на сайт в контакте я вижу одну и ту же картину. Жопы из техподдержки сказали мне, что это из за большой задержки, но все проверили и сказали, что нормально все. Задержка обычная вроде и все сайты работают как и прежде. Кто сталкивался с этим или знает, что делать, то подскажите пожалуйста, а то за компом делать нечего теперь))

    /monthly_05_2012/post-2004-0-88296000-1337065598_thumb.png
     

    Вложения:

    1 человеку нравится это.
  2. Тюлень любви

    Тюлень любви ¯\_(ツ)_/¯ Команда форума Администратор

    А браузер другой пробовал?
     
    1 человеку нравится это.
  3. HitMan

    HitMan Новенький Игрок

    я пробовал хром, оперу и эксплорер. Везде аналогично
     
  4. Тюлень любви

    Тюлень любви ¯\_(ツ)_/¯ Команда форума Администратор

    А в безопастном режиме пробовал?


    Если роутер дома или, может, какя-нибудь другая возможность открыть страницу на телефоне/ ноутбуке(конечно же, через домашний интернет) и посмотреть, будет ли на этих устройствах правильно отображаться страница.
     
  5. HitMan

    HitMan Новенький Игрок

    не, нет такой возможности. Через безопасный не пробовал еще
     
  6. h8

    h8 АдминЪ Всея Сети Команда форума Администратор

    все стр. такие? или только твоя?
     
  7. Тюлень любви

    Тюлень любви ¯\_(ツ)_/¯ Команда форума Администратор

    Может у тебя знакомые есть, которые используют этот же провайдер, можешь у них спросить?
     
  8. HitMan

    HitMan Новенький Игрок

    все такие, в новостях тоже ни одной картинки нет
     
  9. HitMan

    HitMan Новенький Игрок

    у нас домашний интернет в городе предоставляет один провайдер. У всех знакомых нормально все, только у меня проблема такая
     
  10. HitMan

    HitMan Новенький Игрок

    ёпт.... включил в опере турбо режим и работает все)) правда медленно..
     

Поделиться этой страницей